よくある質問 > 検索結果詳細

検索結果詳細

件名 古いバージョンと表示がでたり、ログインや振込ができないときには
回答
Android OS 10Qへのバージョンアップはソフトウェアトークンのバージョンアップをしてから行ってください
ソフトウェアトークンアプリのバージョンアップが先です!

(1)エラー画面「本アプリは、古いバージョンのため利用できません・・・」と表示がでる
(2)パーソナルダイレクトでログインができない!振込ができない
(3)ビジネスダイレクトで振込ができない
このような症状の場合は、Android OS 10Qへのアップデートが関係していることが多いです。

(1)の場合は、画面の「OK」をタップしてアプリのアップデートをお願いします。
(2)(3)の場合は、すでにAndroid OS10Qにバージョンアップしている可能性が高く、お手続きが必要となります。

【概要】
2019年8月中旬以降にAndroid OSがバージョンアップしAndroid 10Q(バージョン1.1.0)となりますが、OSのバージョンアップの前にワンタイムパスワードソフトウェアトークンアプリのバージョンアップを行わないと、ソフトウェアトークンを再インストールしなければ、インターネットバンキングがご利用できなくなります。
つきましてはAndroid OSをお使いのお客さまは、必ずAndroid OSのバージョンアップの前にソフトウェアトークンのバージョンアップをお願いいたします。
なお、iOS(iPhone)をご利用のお客さまは本件の対応は不要です。

詳しくは以下のページをご覧ください。

【お問い合わせ】
たましんコールセンター 電話番号 0120-1360-99(平日9:00〜18:00)
カテゴリ どんぐりよくある質問 > たましんダイレクト > パーソナルダイレクト > よくある質問 > ワンタイムパスワードについて
どんぐりよくある質問 > たましんダイレクト > パーソナルダイレクト > 困ったときには
関連FAQ リスルログインすると「パスワードを6回連続して誤ったため、入力されたログインIDは利用できません」と表示されるのですが?
リスルログインするとパスワード変更画面が表示されるのですが?
リスル「ログイン」が出来ないんですが?
ご案内は参考になりましたか?

リスル

  
(c)2003,2005 SANRIO CO.,LTD. APPROVAL NO. G560759
よくある質問 > 検索結果詳細
i-ask